<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"ftw",
grpId2:window.location.hostname,
grpId3:"national_politics",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>The Latest: Ohio governor delays 8 executions during appeal | The Star-Telegram</title>
<meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
<meta name="expires" content="Feb 24, 2017 2:58 PM"/>
<meta name="keywords" content="US, Death Penalty, Ohio, The Latest"/>
<meta name="news_keywords" content="US, Death Penalty, Ohio, The Latest"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Ohio's governor has delayed eight executions as a court fight continues over the constitutionality of the state's lethal injection process."/>
<meta name="title" content="The Latest: Ohio governor delays 8 executions during appeal | The Star-Telegram"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="google-site-verification" content="zLQTVtfwr_FaFe6A7f-Yxjz2dhOn4VTFy87suqUWDLo"/>
<meta property="og:title" content="The Latest: Ohio governor delays 8 executions during appeal"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.star-telegram.com/news/politics-government/national-politics/article131919179.html"/>
<meta property="og:description" content="Ohio's governor has delayed eight executions as a court fight continues over the constitutionality of the state's lethal injection process."/>
<meta property="og:image" content="http://www.star-telegram.com/static/images/star-telegram/facebook.jpg"/>
<meta property="og:site_name" content="star-telegram"/>
<meta property="fb:app_id" content="155812681283151"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="startelegram">
<meta name="twitter:title" content="The Latest: Ohio governor delays 8 executions during appeal">
<meta name="twitter:description" content="Ohio's governor has delayed eight executions as a court fight continues over the constitutionality of the state's lethal injection process.">
<meta name="msapplication-TileImage" content="http://www.star-telegram.com/static/theme/star-telegram/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.star-telegram.com/static/theme/star-telegram/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.star-telegram.com/static/theme/star-telegram/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.star-telegram.com/static/theme/star-telegram/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.star-telegram.com/static/theme/star-telegram/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.star-telegram.com/static/theme/star-telegram/base/ico/favicon.png">
<link href="http://www.star-telegram.com/static/theme/star-telegram-2020/base/css/main-1.0.99-235b3bc.css?sVer=1.0.99-235b3bc" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.star-telegram.com/static/js/html5shiv.js?sVer=1.0.99-235b3bc"></script>
<script src="http://www.star-telegram.com/static/js/respond.min.js?sVer=1.0.99-235b3bc"></script>
<script type="text/javascript" src="http://www.star-telegram.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.99-235b3bc"></script>
<![endif]-->
<script type="text/javascript" src="http://www.star-telegram.com/static/js/jquery-1.10.2.min.js?sVer=1.0.99-235b3bc"></script>
<script type="text/javascript" src="http://www.star-telegram.com/static/js/mi-wf-site-1.0.99-235b3bc-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.star-telegram.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.99-235b3bc',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840666,748348,844387',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Dallas, Arlington, Irving, Grapevine, Richardson, Carrollton, Plano, Garland, Keller, Mansfield, Parker County, Weatherford, Granbury',
'marketInfo.staticDirectory':'star-telegram',
'marketInfo.state_abbreviation':'TX',
'publication.domain':'Star-Telegram.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'star-telegram',
'facebook.app.id':'155812681283151',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'nativo.video.placements':'869310,869309',
'marketInfo.careerbuilder.lr':'CBCB_FWST',
'marketInfo.CarsSEO':'',
'marketInfo.CarsAFF':'ftworth',
'accuweather.locationString':'Fort Worth',
'marketInfo.Jobslr':'CBCB_FWST',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'online@star-telegram.com',
'marketInfo.phone':'800-776-7827',
'marketInfo.sourcelevel':'nationalpolitics',
'pressPlus.zone':'De9IUjiwbtDoGVuBqaiiuC',
'marketInfo.zipcode':'76102',
'marketInfo.shortURL':'politics',
'legacy.siteName':'dfw',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'df000321',
'marketInfo.JobsSEO':'',
'accuweather.dev':'false',
'marketInfo.state':'Texas',
'cs.circ_phone':'800-776-7827 (STAR)',
'marketInfo.siteId':'58',
'marketInfo.county':'Tarrant County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'834',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/dfw/obituary-place-an-obituary.aspx',
'marketInfo.name':'Star-Telegram',
'marketInfo.location':'Fort Worth',
'marketInfo.region':'Southwest',
'marketInfo.JobsSiteID':'cbcb_fwst',
'marketInfo.code':'FTW',
'cs.circ_url':'http://www.star-telegram.com/myaccount',
'marketInfo.market_identifier':'FTW.site_star-telegram',
'wf.resource.static.rootUrl':'http://www.star-telegram.com/static/',
'marketInfo.JobsQSSTS':'TX,US',
'financialContent.account':'startelegram',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'wishabi.navId':'1482',
'marketInfo.JobsQSCTY':'Fort Worth',
'obituaries.deathNoticeEmail':'obits@star-telegram.com',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:FTWORTHTJ',
'marketInfo.street_address':'808 Throckmorton St., Fort Worth, TX 76102',
'obituaries.deathNoticePhone':'817-390-7780',
'accuweather.locationKey':'351196',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.city':'Fort Worth',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 131919179";
mistats.pagename="Story: 131919179|The Latest Ohio governor delays 8 executions during appeal";
mistats.taxonomy="News|Local|GovtPolitics||";
mistats.channel="National Politics";
mistats.contentsource="The_Associated_Press|The Associated Press";
mistats.pubdate="2017/02/10";
mistats.moddate="2017/02/10 H08";
mistats.keywords="US Death Penalty Ohio The Latest";
</script>
<script type='text/javascript' src='http://media.star-telegram.com/misites/dfw/star-telegram.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>

                    <script type="text/javascript">
                      var w=window;
                      if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[];AKSB.mark=function(a,b){AKSB.q.push(["mark",a,b||(new Date).getTime()])};AKSB.measure=function(a,b,c){AKSB.q.push(["measure",a,b,c||(new Date).getTime()])};AKSB.done=function(a){AKSB.q.push(["done",a])};AKSB.mark("firstbyte",(new Date).getTime());AKSB.prof={custid:"84522",ustr:"UNKNOWN",originlat:0,clientrtt:2,ghostip:"23.15.7.125",
                      ipv6:false,pct:10,clientip:"54.224.77.253",requestid:"2bd7311",protocol:"",blver:10,akM:"f1",akN:"",akTT:"O",akTX:"1",akTI:"2bd7311",ai:"267397",ra:"",pmgn:"",pmgi:"",pmp:""};(function(a){var b=
                      d.createElement("script");b.async="async";b.src=a;a=d.getElementsByTagName("script");a=a[a.length-1];a.parentNode.insertBefore(b,a)})(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")};
                    </script>
                    </head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="131919179" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.star-telegram.com/" target="_top"><img src="http://www.star-telegram.com/static/images/star-telegram/logo-lg.png" alt="Star-Telegram | Star-Telegram.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="http://www.legacy.com/obituaries/dfw/#navlink=navbar">
Obituaries
</a>
</li>
<li>
<a href="http://classifieds.star-telegram.com/#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="131919179"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="http://ftworthoffers.com/">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="http://ftworthoffers.com/">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="http://media.star-telegram.com/static/marketing/presspass/index.html#navlink=subnav">Press Pass</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/local/community/arlington/#navlink=subnav">Arlington</a></li>
<li><a href="/news/local/crime#navlink=subnav">Crime</a></li>
<li><a href="/news/local/community/fort-worth/#navlink=subnav">Fort Worth</a></li>
<li><a href="/news/local/#navlink=subnav">Local</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation and World</a></li>
<li><a href="/news/local/community/northeast-tarrant/#navlink=subnav">Northeast Tarrant</a></li>
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/state/texas/#navlink=subnav">Texas</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/opinion/opn-columns-blogs/bud-kennedy/#navlink=subnav">Bud Kennedy</a></li>
<li><a href="/news/local/crime/crime-time-blog//#navlink=subnav">Crime Time</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/nfl/dallas-cowboys/#navlink=subnav">Cowboys</a></li>
<li><a href="/sports/college/#navlink=subnav">Colleges</a></li>
<li><a href="/sports/nba/dallas-mavericks/#navlink=subnav">Mavericks</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">Motorsports</a></li>
<li><a href="/sports/mlb/texas-rangers/#navlink=subnav">Rangers</a></li>
<li><a href="/sports/nhl/dallas-stars/#navlink=subnav">Stars</a></li>
<li><a href="/sports/college/big-12/texas-christian-university/#navlink=subnav">TCU</a></li>
<li class="dropdown-header">High School Sports</li>
<li><a href="/sports/dfwvarsity/#navlink=subnav">All Sports</a></li>
<li><a href="/sports/dfwvarsity/schedules/#navlink=subnav">Scores &amp; Schedules</a></li>
<li><a href="/sports/dfwvarsity/prep-football/#navlink=subnav">Football</a></li>
<li><a href="/sports/dfwvarsity/prep-baseball/#navlink=subnav">Baseball</a></li>
<li><a href="/sports/dfwvarsity/prep-softball/#navlink=subnav">Softball</a></li>
<li><a href="/sports/dfwvarsity/prep-volleyball/#navlink=subnav">Volleyball</a></li>
<li><a href="/sports/dfwvarsity/boys-prep-basketball/#navlink=subnav">Boys Basketball</a></li>
<li><a href="/sports/dfwvarsity/girls-prep-basketball/#navlink=subnav">Girls Basketball</a></li>
<li class="dropdown-header">Blogs & Columns</li>
<li><a href="/sports/spt-columns-blogs/the-big-mac-blog/#navlink=subnav">Big Mac Blog</a></li>
<li><a href="/sports/nfl/dallas-cowboys/cowboys-corner-blog#navlink=subnav">Cowboys Corner</a></li>
<li><a href="/sports/spt-columns-blogs/gil-lebreton/#navlink=subnav">Gil LeBreton</a></li>
<li><a href="/sports/spt-columns-blogs/mac-engel/#navlink=subnav">Mac Engel</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 120px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/aviation/#navlink=subnav">Aviation</a></li>
<li><a href="/news/business/biz-columns-blogs/baker-ahles-kaskovich/#navlink=subnav">Baker Ahles &amp; Kaskovich</a></li>
<li><a href="/news/business/barnett-shale/#navlink=subnav">Barnett Shale</a></li>
<li><a href="/news/business/biz-columns-blogs/sandy-baker/#navlink=subnav">Sandra Baker</a></li>
<li><a href="/news/business/aviation/sky-talk-blog/#navlink=subnav">SkyTalk</a></li>
<li><a href="/news/business/biz-columns-blogs/tarrant-business-blog/#navlink=subnav">Tarrant Business</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
<li><a href="/news/business/biz-columns-blogs/teresa-mcusic/#navlink=subnav">The Savvy Consumer</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">Living</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts</a></li>
<li><a href="/living/family/#navlink=subnav">Family</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/health-fitness/#navlink=subnav">Health &amp; Fitness</a></li>
<li><a href="/living/indulge#navlink=subnav">Indulge</a></li>
<li><a href="/living/keller-magazine/#navlink=subnav">The Keller Magazine</a></li>
<li><a href="http://www.legacy.com/celebration/dfw/#navlink=subnav">Anniversary announcements</a></li>
<li><a href="http://www.legacy.com/celebration/dfw/#navlink=subnav">Engagement announcements</a></li>
<li><a href="http://www.legacy.com/celebration/dfw/#navlink=subnav">Wedding announcements</a></li>
<li class="dropdown-header">Blogs & Columns</li>
<li><a href="http://www.uclick.com/client/ftw/da/#navlink=subnav">Dear Abby</a></li>
<li><a href="/living/home-garden/neil-sperry/#navlink=subnav">Neil Sperry</a></li>
<li><a href="/living/liv-columns-blogs/social-eyes/#navlink=subnav">Social Eyes</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="http://www.dfw.com/#navlink=subnav">DFW.com</a></li>
<li><a href="http://www.dfw.com/chowtown#navlink=subnav">Dining</a></li>
<li><a href="http://www.dfw.com/nightlife#navlink=subnav">Nightlife</a></li>
<li><a href="http://www.dfw.com/music#navlink=subnav">Music</a></li>
<li><a href="http://www.dfw.com/pics#navlink=subnav">Party Pics</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.star-telegram.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a letter</a></li>
<li><a href="/opinion/letters-to-the-editor/cheers-jeers/#navlink=subnav">Cheers and Jeers</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Cheer or Jeer</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/opinion/opn-columns-blogs/bob-ray-sanders/#navlink=subnav">Bob Ray Sanders</a></li>
<li><a href="/opinion/opn-columns-blogs/bud-kennedy/#navlink=subnav">Bud Kennedy</a></li>
<li><a href="/opinion/opn-columns-blogs/cynthia-m-allen/#navlink=subnav">Cynthia M. Allen</a></li>
<li><a href="/opinion/opn-columns-blogs/jim-witt/#navlink=subnav">Jim Witt</a></li>
<li><a href="/opinion/opn-columns-blogs/mike-norman/#navlink=subnav">Mike Norman</a></li>
<li><a href="/opinion/opn-columns-blogs/other-voices/#navlink=subnav">Other Voices</a></li>
<li><a href="/opinion/opn-columns-blogs/richard-greene/#navlink=subnav">Richard Greene</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Community News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/news/local/community/arlington-citizen-journal/#navlink=subnav">Arlington Citizen-Journal</a></li>
<li><a href="/news/local/community/courier-journal/#navlink=subnav">Courier-Journal</a></li>
<li><a href="/news/local/community/hurst-euless-bedford_news/#navlink=subnav">HEB News</a></li>
<li><a href="/news/local/community/keller-citizen/#navlink=subnav">Keller Citizen</a></li>
<li><a href="/news/local/community/mansfield-news-mirror/#navlink=subnav">Mansfield News-Mirror</a></li>
<li><a href="/news/local/community/weatherford-star-telegram/#navlink=subnav">Weatherford Star-Telegram</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="http://www.legacy.com/obituaries/dfw/#navlink=subnav">Today&#039;s Obituaries</a></li>
<li><a href="http://www.star-telegram.com/news/local/obituaries/#navlink=subnav">Obituaries in the News</a></li>
<li><a href="http://www.legacy.com/obituaries/dfw/obituary-place-an-obituary.aspx#navlink=subnav">Submit an Obituary</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://www.thewedding.com#navlink=subnav" target="_blank">
Weddings
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Must Know <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="http://startelegram.qrsite.com/esection.php?sect=94#navlink=subnav">Hispanic Heritage</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=92#navlink=subnav">Cancer Awareness</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=91#navlink=subnav">Healthy Lifestyle</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=90#navlink=subnav">Dining, Entertaining</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=89#navlink=subnav">Breast Cancer Awareness</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=87#navlink=subnav">Think Green</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=102#navlink=subnav">Money Matters</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=98#navlink=subnav">All About Pets</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=59#navlink=subnav">Careers and Business</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=120#navlink=subnav">Health and Wellness</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=119#navlink=subnav">How To...</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=117#navlink=subnav">Women Today</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=116#navlink=subnav">Family and Parenting</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=83#navlink=subnav">Easy Living Tips</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=114#navlink=subnav">Lawn and Garden</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=99#navlink=subnav">Giving Back</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=47#navlink=subnav">Men Today</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=111#navlink=subnav">On the Road 1</a></li>
<li><a href="http://startelegram.qrsite.com/esection.php?sect=96#navlink=subnav">On the Road 2</a></li>
</ul>
</li>
<li>
<a href="http://www.legalnotice.org/pl/startelegram/landing1.aspx#navlink=subnav">
Public Notices
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 520px;">
<li><a href="http://findnsave.star-telegram.com/#navlink=subnav">Shopping</a></li>
<li><a href="http://dfw.findnsave.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="http://dfw.findnsave.com/Local-Ads#navlink=subnav">Local Ads</a></li>
</ul>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Fort-Worth-Star-Telegram/?utm_source=Fort-Worth-Star-Telegram&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://classifieds.star-telegram.com/#navlink=subnav">
Classifieds
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://www.diariolaestrella.com/#navlink=subnav">
La Estrella
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=subnav">
Digital Replica Edition
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.star-telegram.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="131919179"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="131919179"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.star-telegram.com/news/politics-government/national-politics/">
National Politics
</a>
</h1>
<p
class="published-date">
February 10, 2017 8:58 AM
</p>
<h1
class="title">
The Latest: Ohio governor delays 8 executions during appeal
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<span class="ng_byline_credit">The Associated Press</span>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.star-telegram.com/news/politics-government/national-politics/article131919179.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=The%20Latest%3a%20Ohio%20governor%20delays%208%20executions%20during%20appeal&url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=The+Latest%3a+Ohio+governor+delays+8+executions+during+appeal&body=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html&title=The+Latest%3a+Ohio+governor+delays+8+executions+during+appeal"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html&description=The+Latest%3a+Ohio+governor+delays+8+executions+during+appeal&media=http%3a%2f%2fwww.star-telegram.com%2fstatic%2fimages%2fstar-telegram%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.star-telegram.com/news/politics-government/national-politics/article131919179.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91243" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
COLUMBUS, Ohio
</span>
<div id="story-target" class="clearfix">
<div id="content-body-16194677-131919179"
>
<p>The Latest on Ohio's lethal injection court fight (all times local):</p><p>9:45 a.m.</p><p>Ohio Gov. John Kasich (KAY'-sihk) has delayed eight executions as a court fight continues over the constitutionality of the state's lethal injection process.</p><p>The Republican governor's announcement Friday postpones an execution scheduled for next week until May. It also moves seven other procedures months into the future.</p><p>Kasich said the timing of arguments before a Cincinnati federal appeals court necessitated the delay.</p><p>The court is hearing Ohio's appeal of a judge's order finding the state's latest execution process unconstitutional.</p><p>Kasich said he's confident Ohio will win the appeal, but the court calendar didn't provide enough time to prepare for executions scheduled this month, next month and April.</p><p>Ronald Phillips, scheduled to die next week for raping and killing his girlfriend's 3-year-old daughter, is now set for execution May 10.</p><p>___</p><p>12:30 a.m.</p><p>A court filing says Ohio asked seven other states for a lethal injection drug in an unsuccessful attempt to continue carrying out executions.</p><p>The filing in a federal appeals court last week says the state prisons agency also tried in vain to obtain the active ingredient in the drug, pentobarbital, in hopes of having a compounded version made.</p><p>State attorneys cited the information to explain why reverting to pentobarbital is not an option.</p><p>The state is appealing a federal judge's ruling last month rejecting the state's current three-drug execution method.</p><p>The filing says Ohio asked Alabama, Arizona, Florida, Georgia, Missouri, Texas and Virginia for pentobarbital.</p><p>The 6th U.S. Circuit Court of Appeals in Cincinnati has scheduled arguments for Feb. 21.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194677-131919179 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194677-131919179").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194677-131919179").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "COLUMBUS, Ohio";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194677-131919179").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91243" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="131919179"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131919179"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131919179"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131919179"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.star-telegram.com/news/politics-government/national-politics/article131919179.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=The%20Latest%3a%20Ohio%20governor%20delays%208%20executions%20during%20appeal&url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=The+Latest%3a+Ohio+governor+delays+8+executions+during+appeal&body=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html&title=The+Latest%3a+Ohio+governor+delays+8+executions+during+appeal"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html&description=The+Latest%3a+Ohio+governor+delays+8+executions+during+appeal&media=http%3a%2f%2fwww.star-telegram.com%2fstatic%2fimages%2fstar-telegram%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.star-telegram.com/news/politics-government/national-politics/article131919179.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.star-telegram.com/news/politics-government/national-politics/">
National Politics
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-d5769"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-d5769"; 
var aggr = new Aggrego(document.getElementById(divElem), "d5769d8e64d0657a4fd3e13593bd1f17");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="131919179"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.star-telegram.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-131885619" id="container-131885619"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-1f80eaa66b.star-telegram.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-131885619-1486738890230"> <div id="video-container-131885619-1486738890230"> <div class="video-media" data-id="131885619" data-index> <div id="player-131885619-1486738890230" class="player" data-id="131885619"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.star-telegram.com/sports/nba/dallas-mavericks/bdmnxr-NEW-Mavs-Dirk/alternates/LANDSCAPE_560/NEW%20Mavs%20Dirk') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-131885619-1486738890230" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/sports/cbqhdk-Mavs-woke-up-and-beat-the-Jazz-112-105-in-overtime/alternates/LANDSCAPE_200/Mavs%20woke%20up%20and%20beat%20the%20Jazz%2C%20112-105%2C%20in%20overtime" alt="Mavs woke up and beat the Jazz, 112-105, in overtime"> <span class="duration">1:55</span> </div> <div class="media-desc"> <h4 class="video-title">Mavs woke up and beat the Jazz, 112-105, in overtime</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/sports/golf/s8mnyj-Colonial-Sunday-112/alternates/LANDSCAPE_200/Colonial%20Sunday%20112" alt="Jordan Spieth sinks his putt on 18 to win the D&amp;D Invitational"> <span class="duration">0:32</span> </div> <div class="media-desc"> <h4 class="video-title">Jordan Spieth sinks his putt on 18 to win the D&amp;D Invitational</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/sports/7rfji6-Watch-Mavericks-Owner-Mark-Cuban-Drain-2-Corner-3-Pointers-Before-Warriors-Game/alternates/LANDSCAPE_200/Watch%20Mavericks%20Owner%20Mark%20Cuban%20Drain%202%20Corner%203%20Pointers%20Before%20Warriors%20Game" alt="Watch Mavericks Owner Mark Cuban Drain 2 Corner 3 Pointers Before Warriors Game"> <span class="duration">0:12</span> </div> <div class="media-desc"> <h4 class="video-title">Watch Mavericks Owner Mark Cuban Drain 2 Corner 3 Pointers Before Warriors Game</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/sports/aica15-Carl-Wilson-Keyframe/alternates/LANDSCAPE_200/Carl%20Wilson%20Keyframe" alt="Remembering #28: The Carl Wilson Story "> <span class="duration">19:05</span> </div> <div class="media-desc"> <h4 class="video-title">Remembering #28: The Carl Wilson Story </h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/sports/8gr9ll-Frogs-in-The-Dance-Might-have-been-laughed-at-or-questioned-once-Dixon-says/alternates/LANDSCAPE_200/Frogs%20in%20The%20Dance-%20Might%20have%20been%20%27laughed%20at%20or%20questioned%27%20once%2C%20Dixon%20says" alt="Frogs in The Dance? Might have been 'laughed at or questioned' once, Dixon says"> <span class="duration">0:57</span> </div> <div class="media-desc"> <h4 class="video-title">Frogs in The Dance? Might have been 'laughed at or questioned' once, Dixon says</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/sports/college/big-12/texas-christian-university/75vale-TCUFisher/alternates/LANDSCAPE_200/TCUFisher" alt="TCU point guard Jaylen Fisher discusses his college debut"> <span class="duration">0:34</span> </div> <div class="media-desc"> <h4 class="video-title">TCU point guard Jaylen Fisher discusses his college debut</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/news/local/community/fort-worth/wbftiv-Two-views-of-Jacqueline-Craigs-arrest-See-the-bodycam-and-cell-phone-videos-side-by-side/alternates/LANDSCAPE_200/Two%20views%20of%20Jacqueline%20Craig%27s%20arrest%3A%20See%20the%20bodycam%20and%20cell%20phone%20videos%20side-by-side" alt="Two views of Jacqueline Craig's arrest: See the bodycam and cell phone videos side-by-side"> <span class="duration">11:30</span> </div> <div class="media-desc"> <h4 class="video-title">Two views of Jacqueline Craig's arrest: See the bodycam and cell phone videos side-by-side</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/news/politics-government/c6a3kl-markcuban.jpg/alternates/LANDSCAPE_200/markcuban.jpg" alt="Mark Cuban: AT&amp;T, Time Warner merger needed for competition with major tech companies"> <span class="duration">5:13</span> </div> <div class="media-desc"> <h4 class="video-title">Mark Cuban: AT&amp;T, Time Warner merger needed for competition with major tech companies</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/living/indulge/c6rri6-Neiman-Marcus-opens-its-doors-to-Indulge-Magazine/alternates/LANDSCAPE_200/Neiman%20Marcus%20opens%20its%20doors%20to%20Indulge%20Magazine" alt="Neiman Marcus opens its doors to Indulge Magazine"> <span class="duration">2:39</span> </div> <div class="media-desc"> <h4 class="video-title">Neiman Marcus opens its doors to Indulge Magazine</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/sports/nfl/gte3bl-Michael-Irvin-on-where-Tony-Romos-next-landing-spot-might-be/alternates/LANDSCAPE_200/Michael%20Irvin%20on%20where%20Tony%20Romo%27s%20next%20landing%20spot%20might%20be" alt="Michael Irvin on where Tony Romo's next landing spot might be"> <span class="duration">1:14</span> </div> <div class="media-desc"> <h4 class="video-title">Michael Irvin on where Tony Romo's next landing spot might be</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">10 hours ago</time> <h2 class="title video-title"> <a href="http://www.star-telegram.com/sports/article131885619.html">Mavericks come from 22 down to knock off Jazz</a> </h2> </div> </div> <div id="playlist-131885619-1486738890230"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.star-telegram.com/sports/nba/dallas-mavericks/bdmnxr-NEW-Mavs-Dirk/alternates/LANDSCAPE_200/NEW%20Mavs%20Dirk" alt="Mavericks come from 22 down to knock off Jazz"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:43</span> </div> <div class="media-desc"> <time class="published-date hidden">10 hours ago</time> <h4 class="title video-title">Mavericks come from 22 down to knock off Jazz</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.star-telegram.com/sports/cbqhdk-Mavs-woke-up-and-beat-the-Jazz-112-105-in-overtime/alternates/LANDSCAPE_200/Mavs%20woke%20up%20and%20beat%20the%20Jazz%2C%20112-105%2C%20in%20overtime" alt="Mavs woke up and beat the Jazz, 112-105, in overtime"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:55</span> </div> <div class="media-desc"> <time class="published-date hidden">7 hours ago</time> <h4 class="title video-title">Mavs woke up and beat the Jazz, 112-105, in overtime</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.star-telegram.com/sports/htm24y-Wes-Matthews-and-Dirk-Nowitzki-talk-win-over-Utah/alternates/LANDSCAPE_200/Wes%20Matthews%20and%20Dirk%20Nowitzki%20talk%20win%20over%20Utah" alt="Wes Matthews and Dirk Nowitzki talk win over Utah"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:11</span> </div> <div class="media-desc"> <time class="published-date hidden">9 hours ago</time> <h4 class="title video-title">Wes Matthews and Dirk Nowitzki talk win over Utah</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.star-telegram.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="131919179"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.star-telegram.com/news/politics-government/national-politics/">
National Politics
</a>
</h1>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.star-telegram.com/news/politics-government/national-politics/article131919179.html#wgt=trending">
The Latest: Ohio governor delays 8 executions during appeal
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.star-telegram.com/news/politics-government/article131837984.html#wgt=trending">
Federal hiring freeze: Longer waits, unemployment lines for some Texans
</a>
</h2>
</div>
</article>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.star-telegram.com/news/politics-government/national-politics/article131918859.html#wgt=trending">
Quiros' fraud trial expected to start in fall of 2018
</a>
</h2>
</div>
</article>
<article class="world media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.star-telegram.com/news/nation-world/world/article131911784.html#wgt=trending">
Amnesty International urges Myanmar to halt copper mine work
</a>
</h2>
</div>
</article>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.star-telegram.com/news/politics-government/national-politics/article131918684.html#wgt=trending">
North Dakota House to vote on sexual discrimination bill
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="131919179"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19704" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91243"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="131919179"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="131919179"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="131919179"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="131919179"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.star-telegram.com/" target="_top"><img src="http://www.star-telegram.com/static/images/star-telegram/logo-sm.png" alt="Star-Telegram | Star-Telegram.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://ftworthoffers.com/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/customer-service/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/customer-service/e-edition#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
<li>
<a href="/myaccount#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/myaccount#navlink=mi_footer">
Pay Your Bill
</a>
</li>
<li>
<a href="http://media.star-telegram.com/static/marketing/presspass/index.html#navlink=mi_footer">
Press Pass
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/rss/#navlink=mi_footer">
RSS Feeds
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="https://www.facebook.com/startelegram">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/startelegram">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/startelegramvideo">
YouTube
</a>
</li>
<li>
<a href="https://google.com/+startelegram">
Google+
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="http://fortworthstartelegram.adperfect.com/">
Place a Classified
</a>
</li>
<li>
<a href="http://findnsave.star-telegram.com/#navlink=mi_footer">
Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/commenting-policy/#navlinks=mi_footer">
Commenting Policy
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://ftworthoffers.com/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/customer-service/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/customer-service/e-edition#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
<li>
<a href="/myaccount#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/myaccount#navlink=mi_footer">
Pay Your Bill
</a>
</li>
<li>
<a href="http://media.star-telegram.com/static/marketing/presspass/index.html#navlink=mi_footer">
Press Pass
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/rss/#navlink=mi_footer">
RSS Feeds
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="https://www.facebook.com/startelegram">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/startelegram">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/startelegramvideo">
YouTube
</a>
</li>
<li>
<a href="https://google.com/+startelegram">
Google+
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="http://fortworthstartelegram.adperfect.com/">
Place a Classified
</a>
</li>
<li>
<a href="http://findnsave.star-telegram.com/#navlink=mi_footer">
Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/commenting-policy/#navlinks=mi_footer">
Commenting Policy
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="131919179"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='131919179'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.star-telegram.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript"
src="http://www.star-telegram.com/static/js/wps-wf-site-1.0.99-235b3bc-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=49251&contextPath=3187-6007-6019-49251-&pubId=11&cat=&meta=read-wirestory&objId=131919179&type=article&title=The+Latest%3a+Ohio+governor+delays+8+executions+during+appeal&url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=49251&amp;contextPath=3187-6007-6019-49251-&amp;pubId=11&amp;cat=&amp;meta=read-wirestory&amp;objId=131919179&amp;type=article&amp;title=The+Latest%3a+Ohio+governor+delays+8+executions+during+appeal&amp;url=http%3a%2f%2fwww.star-telegram.com%2fnews%2fpolitics-government%2fnational-politics%2farticle131919179.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.star-telegram.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.star-telegram.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.star-telegram.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7450/cc.js?ns=_cc7450" id="LOTCC_7450"></script>
<script>_cc7450.bcp();</script>
</body>
</html>
